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Legendary landscape photographer Ansel Adams once said, "The landscape is
possibly the most difficult subject material to work with; it offers the minimum
control of point of view in reference to composition and confronts the photographer
with extremes of light and shadow..." In this session I present 25 field tips to help
you overcome the inherent challenges in producing effective landscape and nature
photographs.

1.

Work close to home. It is important for you to be able to make good
photographs near your home. Remember: If you can’t make good
photographs close to home, you won’t make them in more exotic locations
either. Working at nearby locations allows you to return at optimal times for
making images, and it involves minimal travel costs. Find a map and locate a
state or city park, a nature preserve, or other natural landscape. Visit often.
Capture panoramas. Our eyes often scan across a scene in order to take in
the “big picture.” This can be effectively conveyed to our viewers by
capturing a series of photos, overlapping each of them by about 30-50%. A
level tripod facilitates the process. Use the same manual exposure for each
shot and turn off auto white balance. The images can be stitched together by
a number of different methods, one of the easiest being the Photomerge
utility in Photoshop.

Shoot during seasonal overlap. Some of the most compelling conditions
for nature photography occur when the seasons overlap. Examples include
fresh snow on autumn leaves, splashes of early spring foliage on otherwise
barren mountainsides, or snow on autumn flowers. Conditions like these are
often fleeting so it is important to get out immediately.

Pay close attention to the background when shooting flowers or birds.
In my mind, a clean background is at least as important as the main subject
when shooting bird and flower portraits. A distracting background draws
attention away from the main subject. One method to simplify the
background involves the use of a long lens with a wide aperture. Careful
focus is necessary due to the shallow depth of field.

Scout potential locations and return at a favorable time. It is unusual for
me to make a meaningful photograph on the first visit to a new location.
Therefore, it is important to scout potential locations in advance and return
to them when the light is favorable. It helps to have a list of possible locations
close to home so that you can get there quickly.

SLOW DOWN and work a scene from different angles. When you come
upon a scene worth photographing, take some time to study it. Before you



set up your tripod, walk around and determine the best camera position and
focal length to use. Don’t be content with just one interpretation of the scene.
When conditions are good, I will shoot a scene from every conceivable angle.
. Bring in the clouds. [ am always on the lookout for interesting cloud
formations. They add drama to an otherwise passive scene. I love to shoot on
the edge of storms. Shooting at sunrise and sunset can add warm lighting to
the clouds, and sometimes the clouds light up with spectacular colors before
dawn and after sunset. Let the clouds dominate the scene by placing the
horizon line low in the frame.

. Shoot for the stars! The latest digital sensors are excellent for capturing the
stars. They can be captured as pinpoints of light or as star trails. For the
former, I use a wide-angle zoom lens (14-24mm) at f/2.8 for a 20-30 second
exposure at [SO 1600-3200. Try shooting the Milky Way galaxy this way a
few days either side of the new moon. For star trails, use a long exposure of
30 minutes or more at f/4, ISO 200. Of course, a sturdy tripod is necessary.

. Match the available light with an appropriate landscape. This is one of
the keys to success in landscape photography. For example, when the
conditions are misty and overcast I will seek out intimate landscape subjects
that look their best under these conditions, namely, forests, waterfalls, and
wildflowers. When the weather is clear, | will shoot grand landscapes at
sunrise and sunset.

10. Shoot reflections. When the conditions are calm, I seek out rivers or lakes,

which produce reflections of mountains or dramatic clouds. To generate a
symmetrical image place the horizon line in the center of the frame. A two-
stop split neutral density filter can help to give more exposure to the
reflection, while at the same time holding detail in the sky. The dark portion
of the filter is placed over the brighter sky while the clear part of the filter
covers the darker reflection. Do not allow the reflection to look brighter than
the rest of the scene, as this looks unnatural.

11. Look for abstract patterns. Interesting patterns can be found everywhere

in the natural world. Usually there will be no main subject in this type of
image. Look for ice patterns at the first freeze and get in tight with a macro
lens. Random leaf patterns also work well. Use a telephoto lens to extract
and isolate distant objects such as receding ridgelines or cloud patterns.

12. Shoot at the edge of light. Some of the best lighting for landscape

photography occurs both just before and just after sunrise and sunset. The
light is warm and much less harsh than that found in the middle of the day,
which makes exposures easier. These conditions are often fleeting so you
should be on location and set up well before the action begins. Use sidelight
to emphasize texture and back lighting to create glowing halos around your
main subject.

13. Use a telephoto lens to isolate portions of the landscape. Telephoto

lenses are not only good for photographing birds and animals, but also for
extracting interesting parts of a distant landscape. Lenses in the 100-400mm
focal length are useful in this regard. Study the landscape for dynamic



patterns and fill the frame with the most interesting parts. Be sure to use a
sturdy tripod to steady the camera.

14. To add drama, shoot silhouettes. The current high dynamic range (HDR)
methods seek to add detail in the shadows of contrasty scenes, but dark
areas with no detail often add power and mystery to an image. With strong
backlighting, expose for the bright area of the image, and the dark areas will
be rendered as strong silhouettes. Look for interesting foreground elements
such as rocks or trees and adjust your camera position so as not to overlap
the shapes excessively.

15. Use a wide-angle lens to emphasize the foreground. The great landscape
master, David Muench, uses this method to perfection. Extreme wide-angle
lenses in the 14-20mm range are difficult to use, but can produce striking
images with a great sense of place. By placing the lens close to a graphically
strong foreground object, its size is emphasized relative to the rest of the
scene. A small aperture and focusing at the hyperfocal distance ensure
acceptable focus from foreground to background.

16. Use filters to control difficult lighting conditions. A polarizing filter not
only darkens blue skies, but also removes bright reflections from water and
foliage, and it saturates color. A neutral density filter cuts down on the
amount of light entering the lens allowing for longer shutter speeds under
bright conditions. A split neutral density filter (introduced in tip #10) is
useful for controlling exposure extremes, such as a bright sky and darker
foreground.

17. Shoot waterfalls in different seasons. Waterfalls make great subjects in
any season of the year. In spring, the flow is usually the greatest. Include
light green foliage for contrast. Autumn color is a great accent to the lesser
water flow. Swirling leaf patterns in pools create beautiful color accents with
a shutter speed of several seconds. In winter the ice patterns provide strong
graphic elements in essentially a monochromatic scene. Experiment with
different shutter speeds.

18. Shoot intimate landscapes. These scenes, which are somewhere between
close-ups and grand vistas, were popularized by the great color
photographer, Dr. Eliot Porter. Focal lengths from wide-angle to telephoto
can be used for these scenics. Isolating an interesting part of the landscape is
the key to success here. Examples include a tight composition of forest and
steam, a waterfall, or an isolated portion of a field of wildflowers.

19. Incorporate the moon into your composition. Add a romantic touch to
your images by including the moon. The crescent moon appears after sunset
in the west one to three days after the new moon, and in the east before
sunrise one to three days before the new moon. A full moon rises near
sunset in the east and sets near sunrise in the west. A useful tool for
calculating the position of the moon for a given location at a given time is the
Photographer’s Ephemeris (www.photoephemeris.com).

20. Use long exposures to create ethereal effects. To create soft, dream-like
effects, try lengthening your shutter speed. The actual amount depends upon
the lighting conditions. Under bright conditions you will need a neutral



density filter to cut down the amount of light entering the lens. Small
apertures will also help in lengthening the shutter speed. Good subjects are
swirling fog, moving clouds, and moving water. Try different shutter speeds,
view the results on your camera’s LCD screen, and adjust accordingly.

21. Shoot under foggy conditions. I love fog. It simplifies image content and
adds a sense of mystery. It also helps in imparting a sense of three-
dimensionality, as objects appear sharper closer to the camera and less well
defined as distance increases. Clear autumn nights near bodies of water are
well suited for fog formation when vapor from the relatively warm water
condenses in the cool air. Fog can dissipate quickly as the sun warms the air,
so it is important to be on location early. Give additional exposure so that the
fog appears light in your image, and, as always, check your histogram to
make sure you don’t blow out the highlights.

22. Shoot multiple exposures in contrasty light for exposure blending.
Sometimes the contrast level of a scene exceeds the ability of the digital
sensor to capture it. In these cases, make a series of exposures so that the
brightest exposure contains sufficient shadow detail, and the darkest
exposure contains highlight detail. I usually make the exposures 1 or 2 stops
apart. For only two exposures, [ combine them manually with layer masking
techniques in Photoshop, using the properly exposed portions of each. For
three or more exposures it is usually easier to use dedicated HDR software
such as Photomatix or Nik software’s HDR Efex Pro.

23. Take multiple frames and blend them later to increase resolution.
When I find a horizontal scene that [ want to print very large, | orient my
camera vertically and make a series of overlapping shots, moving across the
scene horizontally. I overlap the frames by about 30-50%. Later I combine
the images in Photoshop using the Photomerge utility. This technique
produces a much larger file compared with taking a single, horizontal shot.
On the other hand, for a vertical scene, I orient the camera horizontally and
shoot in the vertical direction.

24. In a pinch, Use your iPhone! The latest round of iPhones offers
surprisingly good image quality. For example, the 4S model has 2448 x 3264
pixel resolution, enough for an 8 x 11” print at 300 ppi at native resolution.

25. Shoot a time-lapse sequence. One of the joys of digital capture is the
opportunity to explore new avenues of visual expression. Time-lapse
photography is especially well suited to digital capture. Look for scenes with
changing components such as moving clouds, swirling fog, or even shoot the
stars over several hour’s time. For daylight scenes, make an exposure every
three to five seconds, depending upon how fast things are moving. For the
stars, use a wide-angle lens at its widest aperture (preferably f/2.8 or faster),
focus on infinity, and make a series of 30-second exposures at ISO 3200 over
several hour’s time. To assemble your movie, use QuickTime Pro, and choose
a playback rate of 24 frames per second.



Creating Composite Panoramas
By Joe LeFevre www.joelefevrephoto.com
email: joe@joelefevrephoto.com

Capturing the Images in the Field

[t is very important to use proper techniques when capturing the images that will be

used to compose a panoramic photograph.

Use a level tripod. I can’t stress this enough. A level tripod allows you to line the
images up properly, thus maximizing the useful picture area. In the example below,
frames A, B, and C were not properly aligned. As a result, a significant amount of
picture area was lost after the edges were cropped. In this case the final picture
area (see dotted lines) was necessarily constrained by the top of frame A and the
bottom of frame C. In this example, approximately one-third of the area of each
frame has been lost.

.......

There are a couple of ways to level your tripod. The easiest and least expensive way
is to purchase a bubble level and place it on a flat horizontal surface of your tripod
where the legs come together. Adjust the legs of the tripod until it is level. Or, your
tripod may have a bubble level built in. Although the camera must be level in the
horizontal plane, it can be pointed down or up slightly. To level the camera a two-
axis spirit level can be used, which fits on the hot shoe on top of your camera.

Use the same exposure for all of the frames. Set your camera on manual
exposure and determine the best overall exposure for the scene. This can be tricky
when one frame is significantly brighter than another. For example, when
photographing a sunrise or sunset, the light usually falls off rapidly as you rotate the
camera away from the sun. In cases like these, it is best to take meter readings of
the brightest and darkest frames and average them. When in doubt, bracket
exposures throughout the sequence of pictures.

Make your exposures as quickly as possible. This will minimize any changes
(such as moving clouds) that may be occurring from frame to frame. Itis very
difficult to successfully stitch together images where there is a large change of
subject matter from frame to frame. I usually shoot a horizontal scene from left to
right. First, I find an object that is 30-40% from the right-hand edge of the left-hand
most frame. Then, as I rotate the camera to the right, I place this same object 30-
40% from the left side of the next frame. It is essential that identical information is



common to both frames. This process is continued throughout the panorama. With
practice, a series of images can be exposed within 10-15 seconds. After you begin
exposing, do not change your camera position. The camera can be oriented
horizontally or vertically. A vertical orientation will require more exposures to
cover the picture area resulting in a much larger file, but will allow you more room
for cropping the image after it has been stitched together. With the larger file size
you will be able to make larger prints. Also, vertical orientation results in less
distortion at the corners of the frames when using wide angle lenses making it
easier to stitch the images together.

* Avoid using a polarizing filter with large expanses of sky. As the camera is
rotated throughout the scene, large changes can occur in the sky tones when using a
polarizer, making it very difficult to achieve a realistic stitch in the sky area. This is
especially true when using wide-angle lenses. A polarizer usually works fine for
panoramas when it is being used only to cut bright reflections from foliage.

¢ Turn off the auto white balance when using a digital camera, as it can change from
frame to frame.

* Crop the scene in camera as you expose using the desired focal length. This
will maximize your picture area. However, you should leave room for some
cropping after the images have been stitched together.

* Have plenty of digital storage capacity (or film). If you bracket exposures and
shoot duplicates of a multi-frame panorama, you will consume storage space very
quickly.

* Consider shooting in RAW format as opposed to JPEG. Even though the JPEG
files are easier to store, the larger RAW files contain more information that is useful
when optimizing your images in Photoshop.

* Pay attention to composition and lighting. Just because an image is longer
doesn’t mean it will be better. Normal rules of good composition still apply, and, of
course, interesting lighting is essential.

Using Photomerge to Create a Panorama in Photoshop CS4 and Photoshop

Elements 8
To begin, click on File > Automate > Photomerge... The Photomerge dialog box will
appear. You will be given a number of choices for layout options, which include Auto,
Perspective, Cylindrical, Spherical, Collage, and Reposition. I usually use Reposition.
This method matches overlapping information, but it does not stretch or skew any of
the source images. After you have clicked on Reposition, check the box labeled Blend
Images Together. You must then click on Browse... and locate the files you want to use
to build the panorama. After choosing the files, click on OK and Photoshop will
automatically stitch the images together. This may take a few minutes depending upon
the number of images you are using, the size of the files, and the speed of your
computer. After the panorama has been stitched it is necessary to do some final
cropping using the Crop tool. At this point there will be a separate layer for each file
used to build the panorama. To finish your masterpiece, optimize the image just like
any other photograph using adjustment layers such as Levels, Curves, and
Hue/Saturation to adjust white and black points, local contrast, and color saturation,
respectively.

The procedure for producing a panorama in Photoshop Elements 8 is quite similar

to the one used in CS4. In the Editor select File > New > Photomerge Panorama. In the
Photomerge dialog box, choose File from the Use pop-up menu. Click the Browse button



and find the source files. Choose a layout option. These were described above using
CS4. Click OK to generate the panorama. Crop and optimize your image.

There are other software programs designed specifically for producing panoramic
photographs. Some of these include Panorama Maker 5 Pro (http://www.arcsoft.com/),
PanaVue ImageAssembler (http://www.panavue.com/), Panorama Factory
(http://www.panoramafactory.com/), and PTGui Pro (http://www.ptgui.com/). An
excellent review of the software can be found at
http://www.softsea.com/software/Panorama.html. Regardless of your choice of
software, with practice you will be able to expand your photographic vision and
produce beautiful panoramic images. Good luck and enjoy the ride!



Making Dynamic Landscape Images:

From Conception to Capture to Computer Optimization
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Introduction

In this session I will take you through the entire process of creating an
effective landscape image. 1 will begin with conception, which involves exploring a
scene to find the most effective way of communicating your vision to your viewer.
Next, I will discuss capture, the actual process of recording the image in camera.
Finally, I will briefly present computer optimization, the process of taking the raw
file and making adjustments to it in the computer using Adobe Lightroom,
Photoshop, or Photoshop Elements. I will discuss conception and capture in general
terms, and computer optimization as it applies to a case study.

Conception

When you are first drawn photographically to a scene it is important to ask
yourself a couple of questions. What is it that is visually compelling, and how can I
best communicate this excitement to my viewer? Take some time to explore the
scene before setting up. Think about how you want to use the available light to
complement your subject. Consider your choice of camera position. Don’t set up
your tripod until you decide where you want to place your camera. Walk around
and analyze the scene from different angles first. Is the scene conducive to making a
grand landscape image or would it be better to isolate a portion of the scene to
emphasize your subject? Many beginning landscape photographers make the
mistake of including too much information in the frame. Try to isolate the most
important part of the scene, including only the material that is necessary to
communicate your vision. Think about what focal length to use that would best
accentuate your subject. For example, you may be impressed by the water patterns
created by waves washing up on a beach. You could show these patterns as part of
the whole landscape, emphasizing them with an extreme wide-angle lens by getting
very close to them at a low camera angle. Or, if you wanted to isolate only the wave
patterns themselves, you could increase your camera-to-subject distance and use a
telephoto lens to crop them tightly. The creative choices are yours.

As you investigate the scene you may come to the conclusion that it would be
better to return later when a more favorable lighting situation exists. For me, this is
most often the case. Whenever possible, [ will scout a location first, and then return
at a more favorable time of the day or season. This is why it is to your advantage to
have a list of potential scenes that are close to your home so that you can get to
them quickly when the appropriate lighting conditions present themselves.

Capture



Once you have determined what it is you want to photograph and how you
want to present it to your viewer, then comes the nitty-gritty of actually recording
the image. You must make decisions about shutter speed, f-stop, and ISO. When
shooting landscapes, resist the temptation to put your camera on auto exposure and
auto focus. By doing this, you let the camera decide either the shutter speed or f-
stop, and the focus point, thereby forfeiting a significant amount of creative control.
For example, if you want to shoot a grand landscape scene and keep everything in
focus from foreground to infinity, you would not want to place your camera on
shutter speed priority. If you did, then the camera would chose an f-stop that
complements the chosen shutter speed in order to make a balanced exposure. That
shutter speed may or may not translate to an f-stop of 16-22, which would be
needed to provide the required depth of field. Furthermore, with the camera on
auto focus, you could not be sure that the focus point would be at the hyperfocal
distance (focusing approximately one-third of the way into a scene), which is
necessary to render the scene in relatively sharp focus from foreground to infinity.
In this situation it would be best to choose your f-stop and let the shutter speed fall
where it will. However, if you are shooting under windy, low-light conditions this
could be a problem in that your shutter speed is to slow to stop the movement. One
potential solution would be to increase the ISO so that a faster shutter speed could
be used. This is one of the great benefits of digital capture: you can change the ISO
setting from frame to frame, which was impossible to do with film.

Capture also involves creative exposure choices. Perhaps you are
photographing a scene with a three or four-stop difference between the foreground
and background. I often come across this situation when photographing along the
Lake Ontario shoreline at sunset, where the foreground is much darker than the sky.
One solution is to use a two- or three-stop split neutral density filter, placing the
dark half of the filter over the sky to hold back the exposure and the light half over
the foreground to open up the exposure. Another solution is to make two exposures
(one for the sky and one for the foreground), and combine them together later in the
computer using layer masking. The latter option is usually the method of choice if
you have objects extending from the dark foreground up into the bright sky. I will
discuss this method in more detail in the next section entitled Computer
Optimization.

There may be times when you need to use a neutral density filter to cut down
the amount of light entering the lens so that you can use a longer shutter speed. A
case in point is photographing flowing water under bright conditions. In this
situation even when shooting at your lowest ISO and smallest aperture (highest
f/stop number), the slowest shutter speed you may be able to musteris 1/15 of a
second. This shutter speed is too fast to render the water in a smooth, cotton-candy
effect. By using a three-stop neutral density filter, the shutter speed can be
increased to ¥ second, one which is much more conducive to the desired effect.
Addition of a polarizing filter, which is often highly desirable for cutting reflections
and saturating color, can decrease the incoming light by up to two more stops. In
this example, using both filters together, the final shutter speed would now be two
seconds, five stops slower than the 1/15 second that would be required without the
filters.






Computer Optimization

The third variable in the equation for producing an effective landscape photo
is computer optimization. It used to be in the days of transparency film that the
work was basically done the moment the shutter was released. There was
essentially no control over the appearance of the color image during processing
(except for push-processing). The color darkroom offered relatively little control
over the appearance of the final print compared with today’s digital darkroom. An
exception to this, of course, was Ansel Adams black and white work, where he
exerted control over the entire photographic process from exposure to development
of the negative, to the final print. Now, with digital photography, more work
remains to be done following exposure. The raw file looks nothing like a Fujichrome
Velvia transparency. It must be optimized in terms of color temperature, contrast,
exposure, shadow and highlight detail, and saturation. The image processing tools
available today in the digital darkroom are phenomenal. While Lightroom and
Photoshop do offer some amazing image-editing capabilities, it is still important to
start with the very best capture possible. After all, the information must be present
in the raw capture if it is to be optimized later. I use the word optimization
purposefully, since the very best results can be obtained only when there is a
minimal amount of image editing to be done. It is much better to get the image right
in-camera rather than trying to rescue it later in Photoshop.

Entire books have been written on how to optimize images using Lightroom
and Photoshop. Here, I only have room to discuss briefly one technique that I use
quite often. It is a method for combining portions of two different exposures of the
same scene. [ use it when one exposure is incapable of capturing the entire tonal
range of the scene. Imagine a beautiful sunset along the ocean shore with sea stacks
on the beach reaching into the sky. If you expose correctly for the sky, the beach
elements are much too underexposed. If you expose for the beach, the sky is way
overexposed. One possible solution is to use a split neutral density filter,
positioning the dark part of the filter over the sky to hold back the exposure and the
clear part over the foreground to open up the exposure. However, in this particular
case, the filter does not work very well. Because the sea stacks extend from the
foreground into the sky, they will look darker in the sky area and lighter in the
foreground area, depending upon where the filter’s transition line from dark to light
is located. A better solution is to make two exposures, one for the sky exposure
(SKY) and one for the foreground exposure (BEACH) and combine the best parts of
each in Photoshop. Here’s how it’s done.

1. First, make sure that you shoot from a sturdy tripod and do not move the camera
between exposures. Expose correctly for the sky. Check your histogram and make
sure that no pixels are banked against the right side (overexposed). Using the same
aperture, vary the shutter speed to make a proper foreground exposure. This time
make sure that no pixels are banked against the left side (underexposed). I strongly
encourage you to shoot raw files. They contain much more information than jpeg
files, allowing you the flexibility of making more significant changes to the raw file
later without degrading the image as compared to a jpeg file.



2. Import each raw image file into Lightroom (Adobe Camera Raw or Aperture can
also be used), and in the Development module make any needed adjustments to
color temperature, exposure, shadow and highlight detail, contrast, color saturation,
etc. Export the files to Photoshop as tiff files.

3. Copy the SKY exposure and paste it directly over the BEACH exposure. To do
this, click on the SKY exposure and choose Select > All (Ctrl+A Windows or
command+A Mac), followed by Edit > Copy (Ctrl+C Windows or command+C Mac).
Close the Sky image. Highlight the BEACH image and click on Edit > Paste (Ctrl+V
Windows or command+V Mac). At this point there are two layers in the Layers
palette, with the SKY exposure (Layer 1) copied directly on top of the BEACH
exposure (Background).

4. Click on the SKY layer to highlight it. Then click on the Add layer mask icon at
the bottom of the layers palette. It’s the second icon from the left.

5. Using the Magic Wand Tool or Quick Selection Tool from the floating palette,
select the beach area and any other dark areas to be lightened. After it is selected,
“marching ants” will appear around its border. Right click anywhere inside the
marching ants and click on Feather. Chose a Feather Radius of 1 or 2 pixels and
click OK.

6. Choose black as the foreground color near the bottom of the floating palette.
Click on the Brush Tool and choose a medium-sized brush (~150 pixels) with a soft
edge, and set the opacity to around 50%. Left click (continuing to hold down the
button) and begin to “paint” inside the selected area until all of it has been covered.
This action masks over the dark beach in the SKY exposure to reveal the lighter
BEACH exposure directly below it. To reveal more of the lighter BEACH exposure,
paint again until you achieve the desired lightness. If you make a mistake you can
paint with white at 100% opacity to restore the layer mask to its original condition.
A useful phrase to remember in this context is “Black reveals (the layer underneath)
and white conceals.” When you have finished painting, right click inside the selected
area using the Magic Wand Tool or Quick Selection Tool, and click on Deselect to
make the marching ants disappear.

We have now masked over the dark areas of the SKY exposure to reveal the lighter
BEACH exposure. At this point you may need to fine-tune the image. To make other
adjustments it is wise to use adjustment layers such as Levels (to adjust black and
white points), Curves (to adjust local contrast), Hue/Saturation, or Color Balance.
You can return to these layers in the future if you decide to make additional changes.



Making Nature Time-lapse Movies: An Introduction
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I. Introduction

We've all seen them: time-lapse movies of flowers opening over time or
clouds racing by in a beautiful sky. Now, with the advent of digital cameras and fast
home computers, we can make our own time-lapse movies. In this session I will
show you how.

Time-lapse photography is a technique in which images are captured at a
much slower rate than video, which is normally filmed at 24 frames per second
(fps). When a time-lapse movie is played back at a standard speed of 24 fps,
relatively long periods of time are condensed into a short video.

The technique has been around for a long time. It was first used back in 1897
by Georges Mélies in his motion picture Carrefour De L'Opera. In 1909 Jean
Comandon used it to document various biological processes, while in the 1950’s Dr.
John Ott animated plants with time-lapse photography in his film Dancing Flowers.
In 1992 Ron Fricke made limited use of time-lapse photography in his stunning
documentary film Baraka, about which the late film critic Roger Ebert said, “The
restored 2008 Blu-ray DVD is the finest disk [ have ever viewed, or ever imagined.”
In 1995 David Attenborough made extensive use of time-lapse in his film, The
Private Life of Plants, while the popular 2006 BBC documentary series Planet Earth
shows stunning time-lapse sequences shot from orbiting satellites. Recently,
filmmaker Tom Lowe took time-lapse photography to a whole new level in his 2012
epic film Timescapes.

I1. Field Techniques
A. Choosing a subject
The first question that we should ask is, “What kinds of scenes lend themselves to an
effective time-lapse movie?” I always look for movement of some kind. Scenes that
do not change over time are not appropriate for this technique. An interesting,
static foreground object helps to anchor the scene. Here are some examples that I
have shot as time-lapse movies:
* Cloud movement
* Sunrise or sunset
* Moonrise or moonset
Clearing fog
Intermittent light (sun or moon) on the landscape
Melting snow
* Stars
Once you have chosen your subject, you must decide how long you want your
movie to be. This requires a little bit of math, so stay with me! The normal playback
rate for a movie to run smoothly is around 24 frames per second (fps). If you want
your movie to be one minute long (60 sec) that means you must make 1,440 (24 fps



x 60 sec = 1,440) exposures! Now you can see why this was next to impossible to do
using a film camera with 36 exposure rolls of film! If you make one exposure every
5 sec, the elapsed time will be 1,440 frames x 5 sec/frame = 7200 sec. Since there
are 3600 sec in one hour, the sequence will take two hours (7200/3600 = 2) to
photograph. Clearly, you must do some advanced planning.

B. Equipment needed
Here is a list of equipment you will need to begin shooting time-lapse movies:

* Asteady tripod. This is an absolute necessity for a smooth running movie!
Don’t even think about shooting a time-lapse sequence without a sturdy
tripod.

* Adigital camera with a large memory card (16 to 64 GB). The raw files
(more about why I use raw files later) from my Canon 5D Mark Il camera run
about 20-30 megabytes (mb) each. This means that I can record around
1,200 frames (25 mb/frame x 1200 frames = 30,000 mb or 30 gigabytes) on a
32 gigabyte (gb) card.

* A fully charged battery. I get about 3-4 hours use from my battery. For
longer time-lapse sequences, additional external power is needed. This is
beyond the scope of our discussion here.

* Aremote timer such as the TC-80N3 Timer Remote Controller if you are a
Canon user. Many of the latest Nikon DSLR’s have the timer built in. Without
aremote timer you will have to manually trip the shutter for each exposure.
Believe me when I say that this gets very old after about 10 minutes!

* Hand warmers. Ilearned the hard way that over time, especially late at night
and early in the morning, dew has a tendency to form on the front lens
element, thereby obscuring your view. I solved this problem by placing a
couple of chemical hand warmers around the lens barrel, securing them with
rubber bands. If you can keep the temperature of the lens above the dew
point, moisture will not form on it.

C. Camera settings
In setting up your camera here are some general rules:

* Shoot raw files or high-quality JPEGs. I almost always shoot raw files for two
reasons. First, it gives me maximum flexibility in adjusting the color
temperature later in post-processing. This is especially important when I
shoot star time-lapse sequences. Second, the larger files give me plenty of
flexibility for cropping and zooming in, using a “Ken Burns effect.” The only
time [ would shoot jpeg files is if I need to shoot a very long sequence that
won'’t fit on my largest memory card using raw files.

* Do not use auto white balance. Choose a proper color temperature for the
scene at hand. Note that this is only an issue if you shoot jpeg files. The color
temperature of raw files can be changed during post-processing.

* Use manual focus, and focus on the most important part of the scene. Choose
an aperture to give you enough depth of field.



* Ifyou are shooting a scene whose overall brightness does not change
significantly, use manual exposure. If you are shooting a widely changing
scene in terms of lighting (for example, from pre-sunset to post-sunset),
there are two approaches you can make. The first method is to use aperture
priority auto exposure. In this case the camera will keep the aperture the
same and vary the shutter speed as the light changes. The problem with this
method is that slight variations in the exposures throughout the sequence
will result in annoying flickering when the movie is played back at 24 fps.
This can be fixed later as I will discuss in the post-processing section of these
notes. The second method to use under widely changing lighting conditions
is to manually adjust the exposures on the fly by changing the shutter speed.
This method also results in flickering, which must be fixed later. I have had
good luck with the former method.

* Adjust your exposure using a combination of aperture (lens opening), shutter
speed (exposure time), and ISO (sensor sensitivity).

* Ifyou are shooting under low light conditions, as when photographing the
stars, use a wide aperture (f/2.8 or wider), a long shutter speed (20-30
seconds) and a high ISO (1600-3200). For shooting the Milky Way (one of
my favorite subjects) I will shoot at anywhere from f/1.4 to f/2.8 for 20-30
seconds at ISO 1600-3200. Using a wide-angle lens (14-24mm on a full-
frame camera) will render the stars as nearly pin points of light in each
frame.

* Wait at least one second between frames so that the data can be safely
written to the card.

* For cloud time-lapse sequences I make one exposure every two seconds for
fast-moving clouds and one every five seconds for slow-moving clouds. I use
a playback rate of 24 fps. For a star time-lapse I use 20 to 30 second
exposures, with a one or two second break before starting the next exposure.
Since fewer exposures will be made in a given amount of elapsed time
compared with a cloud sequence, I normally play the star movie back at
around 15 fps.

* Consider “dragging the shutter.” This refers to using relatively long shutter
speeds to smooth the movement in playback. An example of when this is
desirable would be waves washing up on a shoreline. If you use a fast shutter
speed in this situation (1/125 sec. or faster), the resulting movie will exhibit
staccato, stuttered motion in the waves. Using a longer shutter speed such as
1/4 second or longer will render the waves much smoother in playback. If
the conditions are relatively bright, you will need to use a neutral density
filter to cut down on the incoming light so that you can lengthen your shutter
speed. Neutral density filters in the 3-6 stop range work well for this
purpose.

III. Post-Processing
After you shoot your time-lapse sequence, it’s time to process the images. The
images can be edited in several different programs such as Lightroom or Adobe



Camera Raw. I prefer Lightroom for its ease of use and powerful processing tools.
Once edited, the files are made into a movie. There are several options such as
QuickTime Pro, which I will describe below, Adobe After Effects, Premiere Pro, or
Final Cut Pro X for Mac users.

A. Import and edit images in Lightroom.
First, import your images into Lightroom from your memory card and place them
into a single folder. In this example, I will use 1,271 photos of a rainbow moving
across Niagara Falls taken at 4-second intervals over a 1 hour and 25 minute time
period. Highlight the first image and open it in the Development Module as shown
below. Here, |
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made adjustments to Exposure, Highlights, Shadows, Clarity, Vibrance, and
Saturation. Next, | applied these changes to all 1,271 images. To do this, go back to
the Library Module and make sure the first image is highlighted. Hold down the
Shift key, and left click on the last image of the sequence. Click on the Sync Settings
icon in the lower right and the settings from the first image will be applied within
seconds to the remaining images in the sequence as shown below. This saves a
tremendous amount of work. Imagine having to make all these adjustments
manually to all 1,270 remaining images!
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B. Editing images in LRtimelapse
For more complex editing I use a wonderful program called LRTimelapse written by
Gunther Wegner (www.Irtimelapse.com). This program is especially useful for
removing flicker, and making smooth day to night transitions. Shown below is an
overview of the basic LRTimelapse workflow.
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First, the images are imported from Lightroom and initialized. Next, a reference
area is defined. Third, keyframes are selected. These are frames where, for
example, changes in exposure are made. Next, the keyframes are saved in the XMP
data. Upon returning to Lightroom, the keyframes are easily identified and modified
in the Develop module. After saving the new XMP data, the images are reloaded into
LRTimlapse. When the Auto Transition icon is clicked, the program makes a smooth
transition of exposure changes (in this example) in all the images between the
keyframes. This is extremely powerful in ensuring smooth transitions. If there is
flickering present, clicking on the Deflicker icon effectively removes it. Finally, the
XMP data is saved once more, and the frames are ready for rendering the time-lapse
movie in your favorite software. It is even possible to produce the movie in
Lightroom using some of Gunther Wegner’s templates available on his website.



C. Making the movie in QuickTime Pro
We are now ready to make the movie using QuickTime Pro. First, export the edited
images from Lightroom to a folder. Right click on the first image and choose Export
> Export... An Export widow appears as shown below.
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Choose a specific folder to which the images will be sent. In this example, I want to
make a high definition (HD) movie, using high-quality jpeg files, which measure
1920 x 1080 pixels. Therefore, for File Settings I chose Image Format: JPEG,
Quality: 100, Color Space: sRGB. Check Resize to Fit, and adjust width, height and
resolution as follows: Width & Height W: 1920 H: 1080, Resolution: 96 pixels
per inch. For Post-Processing/After Export (not visible in the figure above)
choose Do nothing. Make sure you do not choose Open in Adobe Photoshop. If you
do, it will attempt to open all 1271 raw files in Photoshop. Click Export. It will take
some time for the images to be transferred to your folder depending on the speed of
your computer. Go read for awhile...

To make the movie you will need QuickTime Pro. You can purchase it for
approximately $30 (http://www.apple.com/quicktime/pro/). To begin, open
QuickTime Pro. Choose File > Open Image Sequence... Navigate to your folder,




which contains the images in sequential order, click on the first image of the
sequence, and then click Open. A window entitled Image Sequence Settings will
appear. Choose a Frame rate of 24 frames per second from the drop down menu,
and click OK. The program will assemble the movie. After a short time, a window
will appear containing the first frame of your movie. To make it fit on the screen,
click on View > Fit to Screen.

To export and save the movie, click on File > Export and a window entitled
Save exported file as: will appear. Choose Export: Movie to QuickTime Movie
and click on Options... A Movie Settings widow will appear.
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Check Video and click on Settings. A window entitled Standard Video
Compression Settings appears.
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Choose H.264 for the Compression Type, Frame Rate: 24 fps, Key Frames: Every
24 frames, Data Rate: Automatic, Compressor Quality: Best, and Encoding: Best
quality. Then click OK. Back in the Movie Settings window choose Size, and a
window entitled Export Size Settings appears.
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A number of choices are available in the drop down menu. I chose HD 1920 x 1080
16:9 for the dimensions. Choose Custom if you want to specify your own
dimensions, then click OK. When all these parameters have been chosen, navigate
to a folder that you want to save your movie in, enter a name for the movie after
Save as: in the Save exported file as: window, and then click Save. The movie will
be saved in the folder you have designated. To play it, click on File > Open File...
and navigate to the folder where you saved the file. Click on the play icon.

To add music to your movie, choose an MP3 music track that is
approximately the same length as your movie. Within QuickTime Pro, select Open
File from the File menu, and navigate to your music file. Once it is open, choose Edit
> Select All followed by Copy. Open your movie and be sure the time cursor is at
the start of the movie (00:00:00). From the Edit menu choose Add to Movie. The
music will now be imbedded in your movie.






